Mantis Bug Tracker

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000676Gnome Inform application[IDEs] Editingpublic2011-06-20 14:082014-05-07 07:40
Reporterpchimento 
Assigned Topchimento 
PrioritynormalSeverityseriousReproducibilityalways
StatusclosedResolutionfixed 
Platformx86OSLinuxOS VersionAny
Product Version 
Target VersionFixed in Version6L02 
Summary0000676: Find and Replace doesn't work
DescriptionRegression since 6F95?

In the dialog box, the 'find type' combo box is insensitive.
TagsNo tags attached.
Attached Files

- Relationships
has duplicate 0000724closed Find and Replace won't find 

-  Notes
There are no notes attached to this issue.

- Issue History
Date Modified Username Field Change
2011-06-20 14:08 pchimento New Issue
2011-06-20 14:08 pchimento Status new => assigned
2011-06-20 14:08 pchimento Assigned To => pchimento
2011-08-03 10:58 pchimento Status assigned => resolved
2011-08-03 10:58 pchimento Resolution open => fixed
2011-08-19 15:11 EmacsUser Relationship added has duplicate 0000724
2014-05-07 07:40 jmcgrew Fixed in Version => 6L02
2014-05-07 07:40 jmcgrew Status resolved => closed


Copyright © 2000 - 2010 MantisBT Group
Powered by Mantis Bugtracker